<!DOCTYPE html>
<html lang="da-DK" prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nordiccustommade.dk/xmlrpc.php">
<title>Forandringer i Nordic Custom Made ApS &gt; Nordic Custom Made</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="generator" content="Total WordPress Theme 3.6.0" />

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://nordiccustommade.dk/blog/forandringer-nordic-custom-made-aps/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Forandringer i Nordic Custom Made ApS &gt; Nordic Custom Made" />
<meta property="og:description" content="Kåre Mulvad Steffensen har valgt at udtræde af direktionen i Nordic Custom Made ApS, og vil fremover ikke være en del af den daglige drift og udvikling. Det har selvfølgelig konsekvenser for vores arbejde, da vi så er færre om&hellip;" />
<meta property="og:url" content="https://nordiccustommade.dk/blog/forandringer-nordic-custom-made-aps/" />
<meta property="og:site_name" content="Nordic Custom Made" />
<meta property="article:publisher" content="https://www.facebook.com/nordiccustommade" />
<meta property="article:section" content="NCM-nyt" />
<meta property="article:published_time" content="2017-10-16T17:26:48+01:00" />
<meta property="article:modified_time" content="2017-11-06T17:29:06+01:00" />
<meta property="og:updated_time" content="2017-11-06T17:29:06+01:00" />
<meta property="og:image" content="https://nordiccustommade.dk/wp-content/uploads/2017/02/filterless.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1278" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kåre Mulvad Steffensen har valgt at udtræde af direktionen i Nordic Custom Made ApS, og vil fremover ikke være en del af den daglige drift og udvikling. Det har selvfølgelig konsekvenser for vores arbejde, da vi så er færre om&hellip;" />
<meta name="twitter:title" content="Forandringer i Nordic Custom Made ApS &gt; Nordic Custom Made" />
<meta name="twitter:site" content="@NordicCustom" />
<meta name="twitter:image" content="https://nordiccustommade.dk/wp-content/uploads/2017/02/filterless.jpg" />
<meta name="twitter:creator" content="@NordicCustom" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nordic Custom Made &raquo; Feed" href="https://nordiccustommade.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nordic Custom Made &raquo;-kommentarfeed" href="https://nordiccustommade.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nordic Custom Made &raquo; Forandringer i Nordic Custom Made ApS-kommentarfeed" href="https://nordiccustommade.dk/blog/forandringer-nordic-custom-made-aps/feed/" />
<link rel='stylesheet' id='js_composer_front-css'  href='https://nordiccustommade.dk/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://nordiccustommade.dk/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://nordiccustommade.dk/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://nordiccustommade.dk/wp-content/themes/Total/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='https://nordiccustommade.dk/wp-content/themes/total-child-theme-master/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-raleway-css'  href='//fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='animsition-css'  href='https://nordiccustommade.dk/wp-content/themes/Total/assets/lib/animsition/animsition.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-css'  href='https://nordiccustommade.dk/wp-content/themes/Total/assets/css/wpex-visual-composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-extend-css'  href='https://nordiccustommade.dk/wp-content/themes/Total/assets/css/wpex-visual-composer-extend.css' type='text/css' media='all' />
<link rel='stylesheet' id='scf-contactslider-css-css'  href='https://nordiccustommade.dk/wp-content/plugins/simple-contact-slider/css/render.min.css' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='wpex-ie8-css'  href='https://nordiccustommade.dk/wp-content/themes/Total/assets/css/wpex-ie8.css' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='wpex-ie9-css'  href='https://nordiccustommade.dk/wp-content/themes/Total/assets/css/wpex-ie9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpex-responsive-css'  href='https://nordiccustommade.dk/wp-content/themes/Total/assets/css/wpex-responsive.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.10 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-91281807-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-91281807-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/nordiccustommade.dk","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nordiccustommade.dk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://nordiccustommade.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://nordiccustommade.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://nordiccustommade.dk/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='https://nordiccustommade.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://nordiccustommade.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://nordiccustommade.dk/wp-content/themes/Total/assets/js/dynamic/html5.js'></script>
<![endif]-->
<script type='text/javascript' src='https://nordiccustommade.dk/wp-content/themes/Total/assets/lib/animsition/animsition.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexAnimsition = {"loading":"1","loadingClass":"animsition-loading","loadingInner":"","inDuration":"400","outDuration":"400","inClass":"fade-in-right","outClass":"fade-out-left","linkElement":"a[href]:not([target=\"_blank\"]):not([href^=\"#\"]):not([href*=\"javascript\"]):not([href*=\".jpg\"]):not([href*=\".jpeg\"]):not([href*=\".gif\"]):not([href*=\".png\"]):not([href*=\".mov\"]):not([href*=\".swf\"]):not([href*=\".mp4\"]):not([href*=\".flv\"]):not([href*=\".avi\"]):not([href*=\".mp3\"]):not([href^=\"mailto:\"]):not([href*=\"?\"]):not([href*=\"#localscroll\"]):not([class=\"wcmenucart\"]):not([class=\"local-scroll\"]):not([class=\"local-scroll-link\"])"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nordiccustommade.dk/wp-content/themes/Total/assets/js/dynamic/animsition-init.js'></script>
<link rel='https://api.w.org/' href='https://nordiccustommade.dk/wp-json/' />
<link rel='shortlink' href='https://nordiccustommade.dk/?p=2301' />
<link rel="alternate" type="application/json+oembed" href="https://nordiccustommade.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnordiccustommade.dk%2Fblog%2Fforandringer-nordic-custom-made-aps%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nordiccustommade.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnordiccustommade.dk%2Fblog%2Fforandringer-nordic-custom-made-aps%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://nordiccustommade.dk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://nordiccustommade.dk/wp-content/plugins/simple-contact-slider/css/render.ie.css" />
<![endif]-->

<style type="text/css">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</style>
		<style type="text/css" id="wp-custom-css">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</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css" data-type="wpex-css">/*ACCENT COLOR*/.wpex-carousel-woocommerce .wpex-carousel-entry-details,a,.wpex-accent-color,#site-navigation .dropdown-menu a:hover,#site-navigation .dropdown-menu >.current-menu-item >a,#site-navigation .dropdown-menu >.current-menu-parent >a,h1 a:hover,h2 a:hover,a:hover h2,h3 a:hover,h4 a:hover,h5 a:hover,h6 a:hover,.entry-title a:hover,.modern-menu-widget a:hover,.theme-button.outline,.theme-button.clean{color:#38cbf9}.vcex-skillbar-bar,.vcex-icon-box.style-five.link-wrap:hover,.vcex-icon-box.style-four.link-wrap:hover,.vcex-recent-news-date span.month,.vcex-pricing.featured .vcex-pricing-header,.vcex-testimonials-fullslider .sp-button:hover,.vcex-testimonials-fullslider .sp-selected-button,.vcex-social-links a:hover,.vcex-testimonials-fullslider.light-skin .sp-button:hover,.vcex-testimonials-fullslider.light-skin .sp-selected-button,.vcex-divider-dots span,.wpex-accent-bg,.background-highlight,input[type="submit"],.theme-button,button,.theme-button.outline:hover,.active .theme-button,.theme-button.active,#main .tagcloud a:hover,.post-tags a:hover,.wpex-carousel .owl-dot.active,.navbar-style-one .menu-button >a >span.link-inner,.wpex-carousel .owl-prev,.wpex-carousel .owl-next,body #header-two-search #header-two-search-submit,.theme-button:hover,.modern-menu-widget li.current-menu-item a,#wp-calendar caption,#site-scroll-top:hover,input[type="submit"]:hover,button:hover,.wpex-carousel .owl-prev:hover,.wpex-carousel .owl-next:hover,#site-navigation .menu-button >a >span.link-inner,#site-navigation .menu-button >a >span.link-inner:hover,.navbar-style-six .dropdown-menu >.current-menu-item >a,.navbar-style-six .dropdown-menu >.current-menu-parent >a{background-color:#38cbf9}.vcex-heading-bottom-border-w-color .vcex-heading-inner{border-bottom-color:#38cbf9}.wpb_tabs.tab-style-alternative-two .wpb_tabs_nav li.ui-tabs-active a{border-bottom-color:#38cbf9}.theme-button.outline{border-color:#38cbf9}#searchform-dropdown{border-color:#38cbf9}.toggle-bar-btn:hover{border-top-color:#38cbf9;border-right-color:#38cbf9}body #site-navigation-wrap.nav-dropdown-top-border .dropdown-menu >li >ul{border-top-color:#38cbf9}.theme-heading.border-w-color span.text{border-bottom-color:#38cbf9}/*TYPOGRAPHY*/body{font-family:"Raleway";font-size:1.45em}.entry h2{font-weight:600;font-size:1.8em;line-height:1.2;margin:0}.entry h3{font-size:1.6em;margin:5px 0 7px 0}/*Logo Height*/#site-logo img{max-height:90px}/*CUSTOMIZER STYLING*/.full-width-main-layout .container,.full-width-main-layout .vc_row-fluid.container,.boxed-main-layout #wrap{width:1090px}#footer{background-color:#000000;color:#ffffff}#footer p{color:#ffffff}#footer li a:before{color:#ffffff}.site-footer .widget-recent-posts-icons li .fa{color:#ffffff}.footer-widget .widget-title{background-color:#000000;text-align:default}#footer-bottom{background:#000000;color:#ffffff}#footer-bottom p{color:#ffffff}.wpex-vc-column-wrapper{margin-bottom:40px}/*CUSTOM CSS*//* Footer */#footer{background-color:#000000;color:#ffffff;background-image:url(https://nordiccustommade.dk/wp-content/uploads/2016/12/loa-icon.png);background-repeat:no-repeat;background-position:90% 100%;padding-bottom:70px}/* Portfolio styling *//*.vcex-blog-entry a.post-entry-blue{background-color:inherit;display:block;transition:.5s}*/.overlay-table-cell span.title{color:white;font-size:1.5em}/*Cookie-rettelser*/#cookie-law-info-bar{width:110px;margin:0 40px;display:block;font-family:inherit;bottom:0;position:fixed;border:0;font-size:10pt;text-align:center;z-index:9999;padding:1px}.cli-plugin-button,.cli-plugin-button:visited{border:none;border-radius:50%;width:39px;height:39px;padding-top:23px;background:none;margin:3px}#cookie_action_close_header{margin-top:5px;margin-bottom:5px;font-family:"open sans";padding-top:13px}/*Tilpasning mobil-menu*/.full-screen-overlay-nav-ul ul{font-size:60%}.color{color:white}/*Word-wrap-rettelse /LK */.related-post-content,.related-post-content *{word-break:break-word !important}/* SEAN - Sikrer at brugere ikke kan markere billeder... */html,body{user-select:text}img{pointer-events:none}img::selection,img::-moz-selection{background:transparent}</style></head>

<!-- Begin Body -->
<body class="post-template-default single single-post postid-2301 single-format-standard wp-custom-logo wpex-theme wpex-responsive full-width-main-layout no-composer wpex-live-site has-sidebar content-right-sidebar post-in-category-blog sidebar-widget-icons hasnt-overlay-header footer-has-reveal page-header-disabled wpex-mobile-toggle-menu-icon_buttons has-mobile-menu wpex-has-fixed-footer wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="Article">

<div class="wpex-page-animation-wrap animsition clr"><span data-ls_id="#site_top"></span>
<div id="outer-wrap" class="clr">

	
	<div id="wrap" class="clr">

		

<header id="site-header" class="header-one fixed-scroll dyn-styles clr" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	
	<div id="site-header-inner" class="container clr">

		
<div id="site-logo" class="site-branding clr header-one-logo">
	<div id="site-logo-inner" class="clr">
									<a href="https://nordiccustommade.dk/" title="Nordic Custom Made" rel="home" class="main-logo"><img src="//nordiccustommade.dk/wp-content/uploads/2016/12/Figur.png" alt="Nordic Custom Made" class="logo-img" data-no-retina /></a>
											</div><!-- #site-logo-inner -->
</div><!-- #site-logo -->
	
	<div id="site-navigation-wrap" class="navbar-style-one wpex-dropdowns-caret clr">

		<nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

			
				<ul id="menu-header-menu" class="dropdown-menu sf-menu"><li id="menu-item-1578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1578"><a href="#"><span class="link-inner">Services</span></a>
<ul class="sub-menu">
	<li id="menu-item-1373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1373"><a href="https://nordiccustommade.dk/opdateringsabonnement/"><span class="link-inner">Opdateringsabonnement</span></a></li>
	<li id="menu-item-1375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375"><a href="https://nordiccustommade.dk/ny-hjemmeside/"><span class="link-inner">Ny hjemmeside</span></a></li>
	<li id="menu-item-1374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1374"><a href="https://nordiccustommade.dk/ny-webshop/"><span class="link-inner">Ny webshop</span></a></li>
	<li id="menu-item-1372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a href="https://nordiccustommade.dk/grafisk-arbejde/"><span class="link-inner">Grafisk arbejde</span></a></li>
	<li id="menu-item-2286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2286"><a href="https://nordiccustommade.dk/wordpress-kurser/"><span class="link-inner">WordPress-kurser</span></a></li>
	<li id="menu-item-1404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1404"><a href="https://nordiccustommade.dk/priser/"><span class="link-inner">Priser</span></a></li>
</ul>
</li>
<li id="menu-item-1378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1378 current-menu-item"><a href="https://nordiccustommade.dk/blog/"><span class="link-inner">Blog</span></a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://nordiccustommade.dk/moed-teamet/"><span class="link-inner">Mød teamet</span></a></li>
<li id="menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1580"><a href="https://nordiccustommade.dk/support/"><span class="link-inner">Support</span></a></li>
</ul>
			
		</nav><!-- #site-navigation -->

	</div><!-- #site-navigation-wrap -->

	

<div id="mobile-menu" class="clr wpex-mobile-menu-toggle wpex-hidden">
			<a href="#" class="mobile-menu-toggle"><span class="fa fa-navicon"></span></a>
		</div><!-- #mobile-menu -->
	</div><!-- #site-header-inner -->

	
</header><!-- #header -->

       
		
		<main id="main" class="site-main clr" >

			
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article class="single-blog-article clr" >

	<div id="blog-header-image" style="background-image: url( https://ncm.nordiccustommade.dk/wp-content/uploads/2017/05/ncm-filter.png ), url( https://nordiccustommade.dk/wp-content/uploads/2017/02/filterless.jpg )"><div class="blog-header-container"><h1>Forandringer i Nordic Custom Made ApS</h1></div></div><div class="blog-single-meta"><h6>Skrevet i NCM-nyt den 16. oktober 2017</h6><hr></div>
<div class="entry clr" itemprop="text"><p>Kåre Mulvad Steffensen har valgt at udtræde af direktionen i Nordic Custom Made ApS, og vil fremover ikke være en del af den daglige drift og udvikling.</p>
<p>Det har selvfølgelig konsekvenser for vores arbejde, da vi så er færre om at løse opgaverne, men vi løber så stærkt vi kan og håber I vil have lidt tålmodighed med os.</p>
<p>Er I en af de kunder, der bliver direkte påvirket, så vil I høre fra os i løbet af denne uge.</p>
<p>Vi beklager mange gange, hvis situationen har haft eller får indvirkning på vores service overfor jer.</p>
<p>Har I spørgsmål, er I selvfølgelig altid velkomne til at kontakte os på +45 31 14 33 77 eller info@nordiccustommade.dk.</p>
<p>Mange hilsner<br />
Linda<br />
Nordic Custom Made ApS</p>
</div>

<div class="blog-single-author-area"><div class="author-info"><img alt='' src='https://secure.gravatar.com/avatar/ea0c3567e73ac3afec9ef8a2695bae88?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ea0c3567e73ac3afec9ef8a2695bae88?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><div class="author-text"><p class="author-name-text">Linda Kristiansen</p><p class="author-bio-text">Linda har arbejdet med kommunikation, PR og hjemmesider mm. i mange år og har hovedkulds forelsket sig i WordPress. Grundlæggende mener...</p></div></div><div class="social-info"><a target="_blank" href="https://twitter.com/visuedk" class="twitter"><img src="/wp-content/themes/total-child-theme-master/icons/twitter.svg"></a><a target="_blank" href="https://www.linkedin.com/in/lindakristiansen/" class="linkedin"><img src="/wp-content/themes/total-child-theme-master/icons/linkedin.svg"></a><a target="_blank" href="https://facebook.com/lindakristiansen.dk" class="facebook"><img src="/wp-content/themes/total-child-theme-master/icons/facebook.svg"></a><a target="_blank" href="https://www.instagram.com/nordiccustommade/" class="instagram"><img src="/wp-content/themes/total-child-theme-master/icons/instagram.svg"></a></div></div>
<div class="wpex-social-share-wrap clr position-horizontal">

	
		<div class="theme-heading  social-share-title"><span class="text">Hvis du kan bruge det, kan dine venner måske også..</span></div>
	
	<ul class="wpex-social-share position-horizontal style-minimal clr">

		
				<li class="share-twitter">
					<a href="https://twitter.com/share?text=Forandringer%20i%20Nordic%20Custom%20Made%20ApS&amp;url=https%3A%2F%2Fnordiccustommade.dk%2Fblog%2Fforandringer-nordic-custom-made-aps%2F&amp;via=@NordicCustom" title="Share on Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-twitter"></span>
						<span class="social-share-button-text">Tweet</span>
					</a>
				</li>

			
		
				<li class="share-facebook">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnordiccustommade.dk%2Fblog%2Fforandringer-nordic-custom-made-aps%2F" title="Share on Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-facebook"></span>
						<span class="social-share-button-text">Share</span>
					</a>
				</li>

			
		
				<li class="share-googleplus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fnordiccustommade.dk%2Fblog%2Fforandringer-nordic-custom-made-aps%2F" title="Share on Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-google-plus"></span>
						<span class="social-share-button-text">Plus one</span>
					</a>
				</li>

			
		
				<li class="share-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnordiccustommade.dk%2Fblog%2Fforandringer-nordic-custom-made-aps%2F&amp;title=Forandringer%20i%20Nordic%20Custom%20Made%20ApS&amp;summary=%3Cp%3EK%C3%A5re%20Mulvad%20Steffensen%20har%20valgt%20at%20udtr%C3%A6de%20af%20direktionen%20i%20Nordic%20Custom%20Made%20ApS%2C%20og%20vil%20fremover%20ikke%20v%C3%A6re%20en%20del%20af%20den%20daglige%20drift%20og%20udvikling.%20Det%20har%20selvf%C3%B8lgelig%20konsekvenser%20for%20vores%20arbejde%2C%20da%20vi%20s%C3%A5%20er%20f%C3%A6rre%20om%26hellip%3B%3C%2Fp%3E&amp;source=https://nordiccustommade.dk/" title="Share on LinkedIn" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-linkedin"></span>
						<span class="social-share-button-text">Share</span>
					</a>
				</li>

			
		
	</ul>

</div>
	<div class="related-posts clr">

		<div class="theme-heading  related-posts-title"><span class="text">Andre Indlæg</span></div>
		<div class="wpex-row clr">
														
<article class="related-post clr nr-col span_1_of_3 col-1 post-427 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-design tag-forside tag-gode-raad tag-wordpress entry has-media">

	
		<figure class="related-post-figure clr ">
			<a href="https://nordiccustommade.dk/blog/ny-forside/" title="Vælg en anden side til at være din forside" rel="bookmark" class="related-post-thumb"><img src="https://nordiccustommade.dk/wp-content/uploads/2017/02/jens-kreuter-58481.jpg" width="2048" height="1152" alt="Jens Kreuter 58481" /></a>
					</figure>

	
	
		<div class="related-post-content clr">
			<h4 class="related-post-title entry-title">
				<a href="https://nordiccustommade.dk/blog/ny-forside/" title="Vælg en anden side til at være din forside" rel="bookmark">Vælg en anden side til at være din forside</a>
			</h4><!-- .related-post-title -->
			<div class="related-post-excerpt clr">
				<p>Lidt afhængig af dit tema, vil du skulle vælge en statisk forside - i princippet&hellip;</p>			</div><!-- related-post-excerpt -->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->															
<article class="related-post clr nr-col span_1_of_3 col-2 post-467 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-dejliglama tag-visue tag-wordpress entry has-media">

	
		<figure class="related-post-figure clr ">
			<a href="https://nordiccustommade.dk/blog/dejliglama-visue/" title="DejligLama + Visue = Nordic Custom Made" rel="bookmark" class="related-post-thumb"><img src="https://nordiccustommade.dk/wp-content/uploads/2017/02/default2.jpg" width="1200" height="584" alt="Default2" /></a>
					</figure>

	
	
		<div class="related-post-content clr">
			<h4 class="related-post-title entry-title">
				<a href="https://nordiccustommade.dk/blog/dejliglama-visue/" title="DejligLama + Visue = Nordic Custom Made" rel="bookmark">DejligLama + Visue = Nordic Custom Made</a>
			</h4><!-- .related-post-title -->
			<div class="related-post-excerpt clr">
				<p>DejligLama og Visue har efter lidt over et års samarbejde, valgt at slå os sammen.&hellip;</p>			</div><!-- related-post-excerpt -->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->															
<article class="related-post clr nr-col span_1_of_3 col-3 post-2018 post type-post status-publish format-standard has-post-thumbnail hentry category-blog entry has-media">

	
		<figure class="related-post-figure clr ">
			<a href="https://nordiccustommade.dk/blog/saadan-fjerner-du-links-googles-soegeresultater/" title="Sådan fjerner du links fra Googles søgeresultater" rel="bookmark" class="related-post-thumb"><img src="https://nordiccustommade.dk/wp-content/uploads/2017/02/filterless.jpg" width="1920" height="1278" alt="Filterless" /></a>
					</figure>

	
	
		<div class="related-post-content clr">
			<h4 class="related-post-title entry-title">
				<a href="https://nordiccustommade.dk/blog/saadan-fjerner-du-links-googles-soegeresultater/" title="Sådan fjerner du links fra Googles søgeresultater" rel="bookmark">Sådan fjerner du links fra Googles søgeresultater</a>
			</h4><!-- .related-post-title -->
			<div class="related-post-excerpt clr">
				<p>Kan man det ? Tjaa, naaah. Google forebeholder sig jo en vis ret til at&hellip;</p>			</div><!-- related-post-excerpt -->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->									</div><!-- .wpex-row -->

	</div><!-- .related-posts -->


 
<section id="comments" class="comments-area clr">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/forandringer-nordic-custom-made-aps/#respond" style="display:none;"><span class="fa fa-times"></span>Cancel comment reply</a></small></h3>			<form action="https://nordiccustommade.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="38750828eb"  name="7561a5f7d1"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "107d14739eba2dfffc29db3c9eee0eb6" );document.getElementById("38750828eb").setAttribute( "id", "comment" );</script></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='2301' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments -->
</article><!-- .entry -->
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		

<aside id="sidebar" class="sidebar-container sidebar-primary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	
	<div id="sidebar-inner" class="clr">

		
	</div><!-- #sidebar-inner -->

	
</aside><!-- #sidebar -->


	</div><!-- .container -->


            

	<div class="post-pagination-wrap clr">

		<ul class="post-pagination container clr">

			
				<li class="post-prev"><a href="https://nordiccustommade.dk/blog/nye-priser/" rel="prev"><span class="fa fa-angle-double-left"></span>Nye priser</a></li>

			
						
		</ul><!-- .post-post-pagination -->

	</div><!-- .post-pagination-wrap -->


        </main><!-- #main-content -->
<div class="mainfooter">                
        
        

<div class="footer-reveal-visible clr">

    <footer id="footer" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

        
        <div id="footer-inner" class="container clr">

            
<div id="footer-widgets" class="wpex-row clr">

		<div class="footer-box span_1_of_4 col col-1">
		<div id="nav_menu-2" class="footer-widget widget widget_nav_menu clr"><div class="widget-title">Siden</div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-646"><a href="https://nordiccustommade.dk/moed-teamet/">Mød teamet</a></li>
<li id="menu-item-1866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1866 current-menu-item"><a href="https://nordiccustommade.dk/blog/">Blog</a></li>
<li id="menu-item-645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645"><a href="https://nordiccustommade.dk/support/">Support</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644"><a href="https://nordiccustommade.dk/cookies/">Cookies</a></li>
</ul></div></div>	</div><!-- .footer-one-box -->

			<div class="footer-box span_1_of_4 col col-2">
			<div id="text-6" class="footer-widget widget widget_text clr"><div class="widget-title">Nordic Custom Made ApS</div>			<div class="textwidget"><p>Østre havnevej 12, 1.tv<br />
4400 Kalundborg</p>
<p>+45 53 544 633<br />
info@nordiccustommade.dk</p>
<p>CVR 38058517</p>
</div>
		</div>		</div><!-- .footer-one-box -->
		
			<div class="footer-box span_1_of_4 col col-3 ">
			<div id="wpex_fontawesome_social_widget-3" class="footer-widget widget widget_wpex_fontawesome_social_widget clr"><div class="widget-title">Socialt</div><div class="wpex-fa-social-widget clr textleft"><ul style="font-size:24px;"><li><a href="https://twitter.com/NordicCustom" title="Twitter" class="wpex-twitter wpex-social-btn wpex-social-btn-no-style" style="height:40px;width:40px;line-height:40px;border-radius:4px;" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.facebook.com/nordiccustommade%20" title="Facebook" class="wpex-facebook wpex-social-btn wpex-social-btn-no-style" style="height:40px;width:40px;line-height:40px;border-radius:4px;" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://www.instagram.com/nordiccustommade/" title="Instagram" class="wpex-instagram wpex-social-btn wpex-social-btn-no-style" style="height:40px;width:40px;line-height:40px;border-radius:4px;" target="_blank"><span class="fa fa-instagram"></span></a></li><li><a href="https://www.linkedin.com/company/17884026?trk=prof-exp-company-name" title="LinkedIn" class="wpex-linkedin wpex-social-btn wpex-social-btn-no-style" style="height:40px;width:40px;line-height:40px;border-radius:4px;" target="_blank"><span class="fa fa-linkedin"></span></a></li><li><a href="https://www.youtube.com/channel/UCxejPBNVDtH_44TqOw-gdSQ" title="Youtube" class="wpex-youtube wpex-social-btn wpex-social-btn-no-style" style="height:40px;width:40px;line-height:40px;border-radius:4px;" target="_blank"><span class="fa fa-youtube-play"></span></a></li></ul></div></div>		</div><!-- .footer-one-box -->
	
			<div class="footer-box span_1_of_4 col col-4">
			<div id="search-2" class="footer-widget widget widget_search clr"><div class="widget-title">Søg</div>
<form method="get" class="searchform" action="https://nordiccustommade.dk/">
	<input type="search" class="field" name="s" placeholder="Search" />
		<button type="submit" class="searchform-submit"><span class="fa fa-search" aria-hidden="true"></span><span class="screen-reader-text">Submit</span></button>
</form></div>		</div><!-- .footer-box -->
	
	
</div><!-- #footer-widgets -->            
        </div><!-- #footer-widgets -->

        
    </footer><!-- #footer -->



</div><!-- .footer-reveal --></div>
    </div><!-- #wrap -->

    
</div><!-- .outer-wrap -->

</div><!-- .animsition -->
<div id="cookie-law-info-bar"><span>Vi bruger Cookies på denne side</br> 
<a href="#" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button" >OK</a></br> 
<a href="https://nordiccustommade.dk/cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Læs mere</a></br></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#00adef","border":"#38cbf9","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		
<div id="mobile-menu-alternative" class="wpex-hidden">
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1578"><a href="#">Services</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1373"><a href="https://nordiccustommade.dk/opdateringsabonnement/">Opdateringsabonnement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375"><a href="https://nordiccustommade.dk/ny-hjemmeside/">Ny hjemmeside</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1374"><a href="https://nordiccustommade.dk/ny-webshop/">Ny webshop</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a href="https://nordiccustommade.dk/grafisk-arbejde/">Grafisk arbejde</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2286"><a href="https://nordiccustommade.dk/wordpress-kurser/">WordPress-kurser</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1404"><a href="https://nordiccustommade.dk/priser/">Priser</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1378 current-menu-item"><a href="https://nordiccustommade.dk/blog/">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://nordiccustommade.dk/moed-teamet/">Mød teamet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1580"><a href="https://nordiccustommade.dk/support/">Support</a></li>
</ul></div></div><!-- #mobile-menu-alternative -->
<div id="mobile-menu-search" class="clr wpex-hidden">
	<form method="get" action="https://nordiccustommade.dk/" class="mobile-menu-searchform">
		<input type="search" name="s" autocomplete="off" placeholder="Search" />
				<button type="submit" class="searchform-submit"><span class="fa fa-search"></span></button>
	</form>
</div><!-- .mobile-menu-search -->
<a href="#" id="site-scroll-top" aria-hidden="true"><span class="fa fa-chevron-up"></span></a>	<script type='text/javascript' src='https://nordiccustommade.dk/wp-content/themes/total-child-theme-master/custom.js'></script>
<script type='text/javascript' src='https://nordiccustommade.dk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"isRTL":"","mainLayout":"full-width","menuSearchStyle":"disabled","siteHeaderStyle":"one","megaMenuJS":"1","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","hasMobileMenu":"1","mobileMenuBreakpoint":"960","mobileMenuStyle":"full_screen","mobileMenuToggleStyle":"icon_buttons","localScrollUpdateHash":"","localScrollSpeed":"1000","localScrollEasing":"easeInOutExpo","scrollTopSpeed":"1000","scrollTopOffset":"100","carouselSpeed":"150","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, #bbp_stick_topic_select, #bbp_topic_status_select, #bbp_destination_topic, .single-product .variations_form .variations select","overlaysMobileSupport":"1","hasStickyHeader":"1","stickyHeaderStyle":"standard","hasStickyMobileHeader":"","overlayHeaderStickyTop":"0","stickyHeaderBreakPoint":"960","fullScreenMobileMenuStyle":"white","altercf7Prealoader":"1","iLightbox":{"auto":false,"skin":"minimal","path":"horizontal","infinite":true,"controls":{"arrows":true,"thumbnail":true,"fullscreen":true,"mousewheel":false},"effects":{"loadedFadeSpeed":50,"fadeSpeed":500},"show":{"title":true,"speed":200},"hide":{"speed":200},"overlay":{"blur":true,"opacity":0.9},"social":{"start":true,"show":"mouseenter","hide":"mouseleave","buttons":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nordiccustommade.dk/wp-content/themes/Total/assets/js/total-min.js'></script>
<script type='text/javascript' src='https://nordiccustommade.dk/wp-content/plugins/simple-contact-slider/js/lib/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://nordiccustommade.dk/wp-content/plugins/simple-contact-slider/js/lib/jquery.spin.min.js'></script>
<script type='text/javascript' src='https://nordiccustommade.dk/wp-content/plugins/simple-contact-slider/js/render.min.js'></script>
<script type='text/javascript' src='https://nordiccustommade.dk/wp-includes/js/wp-embed.min.js'></script>
<div id="scs-contact-slider-holder"></div>
<script type="text/javascript">
jQuery(document).ready(function() {
	jQuery("#scs-contact-slider-holder").contactable({"url":"https:\/\/nordiccustommade.dk\/wp-admin\/admin-ajax.php?action=scs_submit_message","submitExtra":{"_nonce":"f95c030f58"},"cssClass":"scs-styler-ncm-style contactable-compact","cssTab":"scs-styler-ncm-style","cssButton":"","sendToOptions":["Webmaster","Billing","Support"],"tabMode":"text","spinner":"","redirect":"","lengthName":255,"lengthSubject":255,"lengthWebsite":255,"lengthPhone":32,"lengthExtra1":128,"lengthExtra2":128,"formVertical":150,"tabVertical":196,"tabSize":178,"tabWidth":46,"hideOnSubmit":true,"showMessage":true,"showSendTo":false,"showDropdown":false,"showWebsite":true,"showPhone":false,"showExtra1":false,"showExtra2":false,"showSubscribe":false,"showCopy":true,"showSubject":true,"showCountry":false,"showGender":false,"dropdownOptions":["Bug Report","Feature Request","Custom Work","General"],"requireName":true,"requireEmail":true,"requireSubject":true,"requireDropdown":false,"requireMessage":true,"requireWebsite":false,"requirePhone":false,"requireCountry":false,"requireGender":false,"subscribeChecked":false,"defaultSubject":"Contact Form","sliderLocation":"right","effectRounded":false,"effectShadow":false,"titleSendTo":"Send besked til","titleDropdown":"Problem","titleWebsite":"Hjemmeside","titlePhone":"Telefon","titleExtra1":"My First Field","titleExtra2":"My Second Field","titleSubscribe":"Abonner p\u00e5 vores nyhedsbrev","titleCopy":"Send en kopi af beskeden til din email","titleSubject":"Emne","titleName":"Navn","titleEmail":"E-mail","titleMessage":"Besked","titleCountry":"Land","titleGender":"K\u00f8n","recievedMsg":"Tak for din besked, vi vender tilbage hurtigst muligt.","notRecievedMsg":"Beklager, men der skete en fejl. Pr\u00f8v igen senere.","disclaimer":"Du er velkommen til at kontakte os.","tabTitle":"KONTAKT OS","submitButton":"SEND","baseHeight":220,"extraFieldHeight":47,"extraMessageHeight":100,"extraMessagePadding":8,"readyDelay":0,"niceScroll":true,"spinJs":true,"borderWidth":0,"tabFontSize":"17px"});
});
</script>

</body>
</html>